实时热搜: 求通达信OBV股票选股公式,谢谢!

求通达信OBV股票选股公式,谢谢! 求通达信OBV股票选股公式,谢谢!

66条评论 463人喜欢 4517次阅读 177人点赞
求通达信OBV股票选股公式,谢谢! 求通达信OBV股票选股公式,谢谢! 通达信obv买卖点指标公式条件是:慢速OBV连续10天向上大于45度连续10天向上大于45度,由11日算起出信号公式: {OBV} VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL); OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0); MAOBV:=MA(OBV,30); OBV角:=ATAN((MAOBV/REF(MAOBV,1)-1)*100)*180/31416; OB45角:EVERY(OBV角>45,10);

请教两个通达信选股公式:OBV上穿MAOBV(30日均线)...M:=30; VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL); OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0); MAOBV:=MA(OBV,M); 金叉:CROSS(OBV,MAOBV); {------------------------------------------------------------------------------} M:=30; VA:=IF(CLOSE>

通达信修改的OBV指标公式帮忙换成选股公式【这是原来的公式,需要帮忙改成选股公式,当此公式的OBV线超越前高OBVVA:=IF(CLOSE>O,VOL,IF(C

如何编一个通达信的obv条件选股公式可以执行选股如何编一个通达信的obv条件选股公式 可以执行选股 1要求maobv和obv 粘无需这么麻烦的,你可以输入这个公式即可: A:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL); B:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0); D:=MA(OBV,M); XG:ABS((B-D)/D*100)

求想在通达信里面设置类似OBV指标的外盘内盘公式3条线,内盘,外盘,以及内外盘差,还有是不是每天需要下载数据,详细一你要是编写这个公式吗? 建议你去“理想论坛”里面这方面的高手比较多。

求指教:突破OBV前期高点连线通达信选股公式要求: (1)必须在60均价线上穿了120均价线后的OBV(取周期60天)内中你的想法是好的,但是不可以这么做,划线公式都是带有未来性质的,会随着后面的新的高点变化而变化,换句话说,划线不是固定的,一天一个样,没有可操作性。想别的办法吧。

通达信obv30均线走平条件选股公式有哪位大师能给编写通达信OBV30日均线走平的选股公式我向大师表示感谢啦VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL); OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0); MA(OBV,30)/REF(MA(OBV,30),1)0999 AND MA(OBV,30)/REF(MA(OBV,30),10)0999;

obv金叉选股公式 通达信M:=30 VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL); OBV:SUM(IF(CLOSE=REF(CLO什么意思,没选出来股票是正常的,哪呢天天选出来呢,昨天大跌你能选出来吗?除非你的意思是有股票是符合条件的,但公式没选出来,这有两个可能1,你的股票k线数据没下全2,你的股票软件不好使,用大智慧的,目前最稳定,功能最全的股软,免费的

求通达信OBV股票选股公式,谢谢!条件是:慢速OBV连续10天向上大于45度连续10天向上大于45度,由11日算起出信号公式: {OBV} VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL); OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0); MAOBV:=MA(OBV,30); OBV角:=ATAN((MAOBV/REF(MAOBV,1)-1)*100)*180/31416; OB45角:EVERY(OBV角>45,10);

请高手帮忙写一个通达信 OBV 选股公式源码,多谢要求:3天内创了前期OBV高点的新高 且 60均价线大于120日均价线你这个要求,要求得有点不明确,OBV 3天内创前期新高,这个“前期”是多少天你没说,这里暂定为30天吧。这里3天内我理解成:今天、昨天或前天OBV开始创30天以来的新高。 JG:=OBV=HHV(OBV,30); ZG:=COUNT(JG,2)=2; QG:=COUNT(JG,3)=3; QZJG:=JG OR